Alerta                                

"Vulnerabilidad de Zero Day Ubuntu Desktop"
Plantilla A3Sec 2019 sin fecha.potx.pptx

 

 

Ubuntu es un sistema operativo de software libre y código abierto. Es una distribución de Linux basada en Debian. Puede correr en computadores de escritorio y servidores.

Un investigador de seguridad logró accidentalmente una escalada de privilegios local (LPE) en el sistema operativo Ubuntu al encadenar dos vulnerabilidades para obtener acceso de root.

La vulnerabilidad LPE, que solo afecta a la versión de escritorio, es el resultado de dos errores: una vulnerabilidad de denegación de servicio (DoS) y un defecto en el tiempo de espera en el proceso de registro del usuario. Cuando se combinaban, las vulnerabilidades permitían a un usuario malintencionado crear una nueva cuenta de administrador sin tener los permisos pertinentes, lo que permite hacerse por completo del sistema operativo.

Descubre todos los detalles de cómo protegerte, revisando la alerta completa.

DESCARGA LA ALERTA COMPLETA