Alerta                                

"Inyección de comandos en Fortiweb de Fortinet"

 

 

Se ha detectado una vulnerabilidad que afecta a los firewalls en el servicio de FortiWeb (WAF) de Fortinet, afectando a varias versiones de las cuales no se encuentra todavía ningún parche de actualización para poder evitarla.

Esta vulnerabilidad permite que un atacante autenticado y remoto ejecutar comandos arbitrarios en el sistema, a través de la página de configuración del servidor SAML.

Descubre todos los detalles de cómo protegerte, revisando la alerta completa.

DESCARGA LA ALERTA COMPLETA