Alerta                                

"Vulnerabilidad en Apache Web Server"
Vulnerabilidad en Apache Web Server

 

 

La nueva vulnerabilidad CVE-2021-42013  basada en la CVE-2021-41773, es una falla que afecta a Servidores Web Apache  que ejecutan su versión 2.4.49 y 2.4.50, ya que cualquier atacante podría utilizar la normalización de rutas para asignar URL a archivos que se encuentren fuera de directorios configurados por  directivas similares y permitir al adversario acceder a los archivos almacenados en un servidor que haga uso de estas versiones vulnerables.

Revisa todos los detalles de la alerta y descubre cómo protegerte revisando el documento completo. 

DESCARGA LA ALERTA COMPLETA