Alerta                                

"UPDATE  VULNERABILIDADES Y MALWARE"
CTA alerta UPDATE vulnerabilidades y malware

 

 

Te presentamos un informe de las últimas alertas detectadas por nuestro Centro de Seguridad y Vigilancia Digital (CSVD): "BOLETÍN DE SEGURIDAD, ALERTA UPDATE VULNERABILIDADES Y MALWARE".

Se ha detectado una vulnerabilidad crítica en Nagios XI hasta 5.7.1 (Log Management Software), en la cual se detectó una función desconocida en el archivo ajaxhelper.php del componente cmdsubsys, donde a través de un input se logró la elevación de privilegios de forma remota, vulnerando de forma crítica el sistema, ya que compromete por completo confidencialidad, integridad y disponibilidad de los sistemas y la organización.

Descubre todos los detalles de cómo protegerte, revisando la alerta completa.

DESCARGA LA ALERTA COMPLETA