Alerta                                

               "ALERTA VULNERABILIDAD                  SAP NETWEAVER"
CTA ALERTA VULNERABILIDAD SAP NETWEAVER

 

 

Te presentamos un informe de las últimas alertas detectadas por nuestro Centro de Seguridad y Vigilancia Digital (CSVD): "BOLETÍN DE SEGURIDAD, ALERTA VULNERABILIDAD SAP NETWEAVER".

Ésta es una vulnerabilidad muy crítica que afecta al asistente de configuración LM del componente Java del servidor de aplicaciones SAP NetWeaver (AS), el riesgo y amenaza recaen cuando un atacante remoto no autenticado podría explotar el CVE-2020-6287 a través de una interfaz HTTP, que generalmente está expuesta a los usuarios finales y a Internet.

Descubre todos los detalles de cómo protegerte, revisando la alerta completa.

DESCARGA LA ALERTA COMPLETA